Logo

Спонсори

Перейти до змісту
Авторизація  
Pers

Java

Рекомендовані повідомлення

Какая версия явы нужна для этой сборки? Перепробовал уже штук 20 - толку 0

Поділитись повідомленням


Посилання на повідомлення
40 минут назад, Pers сказал:

Какая версия явы нужна для этой сборки? Перепробовал уже штук 20 - толку 0

смотря для какой сборки - вы бы пояснили о какой сборке речь. а так в основном это java 8 , java 14 используются

Поділитись повідомленням


Посилання на повідомлення
1 час назад, Flip сказал:

смотря для какой сборки - вы бы пояснили о какой сборке речь. а так в основном это java 8 , java 14 используются

Уже разобрался. Спасибо.

Писал в сборке про интерлюду, но почему-то создало просто новую тему. 😅

Поділитись повідомленням


Посилання на повідомлення
1 час назад, Pers сказал:

Какая версия явы нужна для этой сборки? Перепробовал уже штук 20 - толку 0

Нужно правильно формулировать вопрос, название хроник и кто разработчик, здесь экстрасенсов нет 😄

Поділитись повідомленням


Посилання на повідомлення
2 часа назад, haron сказал:

Нужно правильно формулировать вопрос, название хроник и кто разработчик, здесь экстрасенсов нет 😄

Распальцовываю 😅

Я зашел в тему со сборкой. Скачал. Не запускалась она ну ни как. Я опять зашел в нее, и ниже, под постом, написал сообщение. Подумал что оно там и опубликуется. Не думал что создастся новая тема.

Скриншот сделан с помощью Lightshot (prnt.sc)

Тему, кстати, можно закрывать 🤗

Змінено користувачем Pers

Поділитись повідомленням


Посилання на повідомлення
Гость
Ця тема закрита для опублікування відповідей.
Авторизація  
×
×
  • Створити...